Test: mit Intense Debate Plugin Vers. 2.0.17

Die Schwierigkeiten und Herausforderung mit Intense Debate könnte an der Version 2.5 gelegen haben … ich teste jetzt Version 2.0.17 …

2 Gedanken zu „Test: mit Intense Debate Plugin Vers. 2.0.17“

  1. Die Synchronisation der WordPress Datenbank (WP 2.9.1) und den IntenseDebate Servern funktioniert mit meiner Installation nicht.

    Ich werde ID weiter testen, einen regulären Einsatz kann ich noch nicht empfehlen …

    Ich hoffe auf bessere Updates 🙂

Kommentare sind geschlossen.